Flamingo nXt 5

動作環境

【対応製品】

Rhino 5 SR12以降(64bit版のみ)
※Macでは動作しません。

【OS】

Windows 10、8.1、8、または7を推奨、Vista

【メモリ】

8GB以上推奨

【その他】

Rhinoceros の動作環境に準拠
インストールとバリデーションのためのインターネット接続